您现在的位置:  股票知识 > 股票公式 > 通达信股票公式 > 正文
南财搜索

2018通达信指标公式 通达信操盘KDJ公式源码 - 股票知识网

2018-07-06 15:18    股票知识   zhishi.gxcfe.cn
    

2018通达信指标公式 通达信操盘KDJ公式源码 广西财富网小编为您提供

A1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(A1,3,1),COLORYELLOW;
D:=SMA(K,3,1),COLORFF00FF;
J:3*K-2*D,COLORRED,LINETHICK3;
波段底部:IF(J<0,J,DRAWNULL),COLORGREEN ,LINETHICK2;
波段顶部:IF(J>100,J,DRAWNULL),COLORGREEN ,LINETHICK2;
LC:=REF(CLOSE,1);

RSI6:(SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100),COLORLIGREEN,LINETHICK1;
进场:IF(CROSS(J,0) ,100,50);
DRAWTEXT(进场=100,50,'←操盘'),COLORRED;
DRAWTEXT(CROSS(100,J) ,105,'←100')COLORRED;
0;
100,COLORLIGRAY;

更多股票公式相关资讯请关注广西财富网

(股票知识网zhishi.gxcfe.cn)
    股票知识网声明:资讯来源于合作媒体及机构,属作者个人观点,仅供投资者参考,并不构成投资建议。投资者据此操作,风险自担。
商务进行时
股票知识学习
联盟广告

关于股票知识网 -版权声明 -诚聘英才 -广告服务 -网站地图 -
特此声明:广告商的言论与行为均与股票知识网无关
zhishi.gxcfe.cn
股票知识网 © 版权所有
广西财富网新闻